Raschen beim 3/4 Gang einlegen?

P3-Freunde Foren P3-Themen Raschen beim 3/4 Gang einlegen?

Ansicht von 14 Antwort-Themen
  • Autor
    Beiträge
    • #2871
      BubiBubi
      Teilnehmer

      Hallo zusammen ,

      hätte eine Frage zur Fehlersuche/-behebung.

      Leider rascht der 3. 4. Gang beim einlegen leicht (gefühlt erst wenn das Öl warm ist), was könnte es sein und was kann ich tun, ist es vielleicht gar nicht so schlimm :-/

      MfG und Dankeschön

      Bubi

    • #2883
      AvatarGBMEI
      Teilnehmer

      … was ist raschen?, oder meinst Du ratzen?
      lese mal hier unter P3-Neuaufbau : Die Getriebe. Peter spricht dort von knarren und es war in seinem Fall offensichtlich die Kupplung! Es gibt da natürlich noch mehr Möglichkeiten, ist immer schwierig eine Ferndiagnose zu erstellen. Die Spanne reicht da von den “Schaltgewohnheiten” bis hin zum echten technischen Defekt. Klar ist natürlich: Getriebe sollen/müssen geräuschlos schaltbar sein!
      Du schreibst -“gefühlt wenn das Öl warm ist”… ist es auch das richtige Öl und in ausreichender Menge? usw
      Gruß
      Gerd

    • #2892
      MikeMike
      Teilnehmer

      Da kommt mir in den Sinn, mein alter Fahrlehrer früher;… beim Schalten den Gang anlegen und wenn das Getriebe bereit ist, einlegen. Hat glaub ich was mit der Umdrehung der getriebeölen und Synchronringen zu tun, wenn die bist gebraucht sind, das Öl bist zu dick/schmutzig, dann ja dann verkleben die, und es kann ratzen beim Schalten. Der Gang wird wie bereits gesagt angelegt und dann eingelegt, ist ein altes Getriebe mit den heutigen nicht zu vergleichen.
      Ist wie mit dem Gasfuß, kickdown is eben nicht, den Vergaßer mit dem Pedal ansprechen, reagiert er gleichmäßig durchtreten

      Gruß Mike

    • #2898
      AvatarGBMEI
      Teilnehmer

      …genau, und der Fahrlehrer für die Ausbildung zum Militärkraftfahrer war (natürlich befehlsgemäß) noch etwas strenger. Da war die Betriebsanleitung zum P3 Pflichtliteratur! Siehe auch Ausgabe 1964 Abschnitt 3.2.1. Offensichtlich geht es dort:” Um die einwandfreie Funktionssicherheit der Synchronisierung des Wechselgetriebes…”
      – im Umkehrschluß bedeutet es: hält man sich nicht an das was dort steht kann es eben schon zum Ratzen führen, obwohl die P3-Technik völlig in Ordnung ist!
      …und damit sind wir bei den “Schaltgewohnheiten” oder “Übung macht der Meister”, meine Erinnerungen: NVA-Übungsplatz-P3-Fahrstunde mit und ohne “ratzen” und dem “Beifall” sonstiger Anwesenden und aber auch mitfühlenden Fahrschülern…also gute Fahrt
      Gruß
      Gerd

    • #2929
      BubiBubi
      Teilnehmer

      Guten Morgen zusammen,

      nach einigen Testfahrten haben wir festgestellt das je wärmer das Öl (Adinol GL140) wird desto lauter wird das Geräusch beim einlegen. 3. Gang lässt sich mit zwischen Kuppleln noch Händeln aber beim 4.klappt es nicht mehr ohne Ratschen bzw. manchmal hüft er raus …

      Die Meinung gehen jetzt wohl doch zu den Synchronringen :-/.

      Hab mir André Syfert geschrieben er hat wohl auch so einen mit dem Problem:-/

      Also nützt es wohl nicht Getriebe muss wohl raus und die Schwierige Suche nach Ersatzteilen geht los 🙁

      Mit freundlichen Grüßen

      Bubi

    • #2935
      AvatarGBMEI
      Teilnehmer

      … ja, klingt nach Verschleiß im Getriebe. Das nach Betriebsanleitung vorgeschriebene Getriebeöl 01 GS 20 bedeutet heute allerdings: ADDINOL GL90 ! ADDINOL GL140 ist zäher, bewirkt höhere Schaltkräfte und damit mehr Verschleiß…wo liegen die Vorteile?
      Gruß
      Gerd

    • #2936
      MikeMike
      Teilnehmer

      Die Vorteile liegen in der Lärmentwicklung ? als Getriebeöl reicht wie schon erwähnt ein SAE 80 oder 90, es muß nicht unbedingt aus Leuna kommen ? hab aber auch schon erlebt mit einem zäheren Öl blieben diverse Gänge wieder drin
      Gruß Mike

    • #2937
      BubiBubi
      Teilnehmer

      Hallo zusammen, GL140 weil der Chef das in seinem Neuaufbau Getriebe empfohlen hat :-)…

      Also sollte lieber GL90 rein ?

      Heute bei der Ausfahrt (Tag der Nva) fast 90km ,ging es wiederum wenn man etwas untertourig fährt sprich wenn man bei 40km/h schon in den 4. schaltet.. ein Bekannter ist sogar ohne Geländegang (Untersetzung) auf der Straße:-) ging auch super .

      Mit freundlichen Grüßen

    • #2938
      BubiBubi
      Teilnehmer

      Hallo zusammen, GL140 weil der Chef das in seinem Neuaufbau Getriebe empfohlen hat :-/ …

      Also sollte lieber GL90 rein ?

      Heute bei der Ausfahrt (Tag der Nva) fast 90km ,ging es wiederum wenn man etwas untertourig fährt, sprich wenn man bei 40km/h schon in den 4. schaltet.. ein Bekannter ist sogar ohne Geländegang (Untersetzung) auf der Straße:-) gefahren ,ging auch super .

      Ein Problem ist jetzt nur noch das klappernde/schleifende Geräusch, denke es ist die Schleuderscheibe der hinteren Seitengelenkwelle ( je schneller man fährt desto lauter wird es ) sollte diese Schleuder-Scheibe fest sein oder sich leicht drehen lassen ?

      Mit freundlichen Grüßen
      Bubi

    • #2939
      MikeMike
      Teilnehmer

      Der Staubschutz ist eigentlich straff auf dem Lagersitz

    • #2940
      BubiBubi
      Teilnehmer

      Klappergeräusch ist geklärt, Hinterachse eine Seite angehoben Gang rein und siehe daaaaa,dass Ausgleichgewicht vom Wuchten scheuert an der Zentralschmierleitung
      :-)))) gerichtet und …

      das war einfach;-)

      Mit freundlichen Grüßen

    • #2941
      MikeMike
      Teilnehmer

      Moin Moin Bubi, …. das Ausgleichsgewicht vom wuchten …..!
      Also bei mir sind die Gewichte an der Felge, oder meinst du das Wuchtblech auf der Seitengelenkwelle?

      Gruß Mike

    • #2942
      BubiBubi
      Teilnehmer

      Moin moin Mike, das Ausgleichgewicht von der Felge …

      Die Leitung der Zentralschmierleitung stand ein wenig ab ;-).

      Habe jetzt das Getriebeöl von Wagner gekauft SAE80 mild legiert .

      Mal schauen ob es besser wird .. vielleicht waren auch nur die Synchronringe iwi verharzt durch die lange Stehzeit … mal schauen.

      Nicht desto trotz sehen wir uns Samstag;-)

      Mit freundlichen Grüßen Bubi

    • #2943
      BubiBubi
      Teilnehmer

      Hallo zusammen, ich habe nochmal das Reparaturhandbuch studiert und auf den Punkt Einstellen der Schaltklauen gekommen,vielleicht hilft das ja schon wenn ich die Klaue für den 3/4 etwas nachstelle nicht umsonst ist dort eine Schraube 🙂

      Reparaturhandbuch Seite 47

      Seitliches einstellen der Synchronkupplung

      Mit freundlichen Grüßen und entspannten Sonntag

    • #2959
      BubiBubi
      Teilnehmer

      Hallo,so Fehler behoben.

      Ein Nadelkäfig war defekt und die Zahnräder auf der Welle hatten ein Spiel von 0,5mm, also Lager (alle gleich)getauscht und Distanzscheibe eingesetzt ,alles wieder zusammen setzen und er läuft wieder tadellos..

      Leider fängt jetzt die Wasserpumpe an zu tropfen:-/ manchmal denke ich ich hab ein Montags P3 … eins fertig Freude … und dann kommt das nächste am gleichen Tag:-(((((

      Mit freundlichen Grüßen

      • Diese Antwort wurde geändert vor 1 Monat, 2 Wochen von BubiBubi.
Ansicht von 14 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.