Kühler und Motor warm/heiß aber Temperaturanzeige 70grad ?

P3-Freunde Foren P3-Themen Kühler und Motor warm/heiß aber Temperaturanzeige 70grad ?

Ansicht von 8 Antwort-Themen
  • Autor
    Beiträge
    • #3020
      BubiBubi
      Teilnehmer

      Hallo zusammen, leider macht der Gute jetzt schon wieder Probleme ….

      Diesmal:

      Probefahrt im Stand ,Temperatur 80 grad

      Beim Fahren geht er auf 60-70 grad laut Anzeige…

      Wieder im Stand laufen gelassen Temperatur steigt auf 80/85 grad …

      Kühler und Motor aber gefühlt deutlich wärmer,Kühler qualmt beim Öffnen…

      Hmmm ,ist es das Thermostat oder das Fernthermometer was ein weg hat ?

      Wenn es das Thermostat wäre ,dann dürfte ja vielleicht nicht Motor und Kühler heiß sein oder ?

      Also vielleicht doch das Fernthermometer, nach kurzer Zeit war es auf 60grad laut Anzeige , aber Kühler ist immer noch am qualmen:-/

      Oh man, ich glaube ich habe wirklich ein Montags P3 erwischt …

      Mit freundlichen Grüßen und Danke für Eure Hilfe .

      • Dieses Thema wurde geändert vor 1 Woche, 2 Tage von BubiBubi.
    • #3023
      AvatarGBMEI
      Teilnehmer

      Hallo,
      bestimmt kein Montags-P3, aber mit Sicherheit alt gewordene Technik.
      Diese Erscheinungen sind mir nicht unbekannt…daher
      -sind wirklich 15 Liter Wasser drin? (Achtung :” “voll” bedeutet nicht automatisch 15 Liter Wasser… !!”)
      -Fernthermometer prüfen-Fühler in kochendes Wasser sollte 100 grad Anzeige ergeben.
      -wenn beides stimmt und nicht geholfen hat neues Thermostat einbauen
      -Probefahrt machen und uns über Ergebnis informieren.
      Viel Erfolg.
      Gruß
      Gerd

    • #3025
      BubiBubi
      Teilnehmer

      Hallo und danke für Deine Antwort,

      Fernthermometer ist aufjedenfall hin … schlägt nicht mehr aus :-/

      Ab heute läuft er auch nur noch mit Choke bzw wenn er warm ist will er nicht mehr anspringen…man man man Er macht mich langsam fertig :-)))))

      Andere fahren bis in die Schweiz oder nach Mecklenburg Vorpommern und ich 2 mal um die Dorfkirche und schon wieder ist etwas :-/ ist das normal ? bin leider mit moderneren Autos groß geworden;-)

      Mit freundlichen Grüßen

    • #3026
      AvatarGBMEI
      Teilnehmer

      …schön der Reihe nach und mit Ruhe, es ist ein Oldi…!!!
      Gruß
      Gerd

    • #3027
      BubiBubi
      Teilnehmer

      Jupp ,der Gute wird ja auch gepflegt 😉

    • #3028
      AvatarGBMEI
      Teilnehmer

      …na klar, aber jetzt ist als nächste Maßnahme offensichtlich eine REPARATUR erforderlich !… weitere Startversuche im gegenwärtigen Zustand machen die Sache eher noch schlimmer- wie du offensichtlich schon bemerkt hast.
      Gruß
      Gerd

    • #3030
      P3-FreundP3-Freund
      Verwalter

      Hallo Bubi,

      kannst mich mal anrufen, denn da gibt es aus meiner Erfahrung mehr zu prüfen, was den Rahmen hier sprengen würde, da es offen sichtlich nicht nur eine Baustelle ist. Manchmal lauert das Problem an einer ganz anderen Stelle!!!

      Gruß
      Peter

    • #3031
      BubiBubi
      Teilnehmer

      Guten Abend Chef, zur Zeit ist ein wenig Stress wenn es Dir passt ,

      vielleicht Mitte der Woche mal gegen Abend.

      Mit freundlichen Grüßen und Danke für Deine/Eure Hilfe .

      Bubi

    • #3037
      BubiBubi
      Teilnehmer

      Hallo zusammen, habe heute mit Mike telefoniert und ein paar Sachen geklärt….

      Werde erstmal den Vergaser reinigen und das Fernthermometer wechseln und schauen ob es wieder passt bevor ich andere Dinge zerlege…. aber vielen Dank erstmal für Eure Hilfe .

      Mit freundlichen Grüßen Bubi

Ansicht von 8 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.